Odświeżamy forum i szukamy błędów

- co, jak i dlaczego
shymchack
Moderator
Posty: 3009
Rejestracja: 13 sierpnia 2008, 01:32 - śr

Re: Odświeżamy forum i szukamy błędów

Postautor: shymchack » 13 kwietnia 2010, 15:23 - wt

Nie złapałem gościa po ćwiczeniach :P

Awatar użytkownika
Kukielek
Posty: 1315
Rejestracja: 22 września 2008, 22:46 - pn

Re: Odświeżamy forum i szukamy błędów

Postautor: Kukielek » 13 kwietnia 2010, 20:16 - wt

dziala juz. Po problemie. Polecam opere mobile nie mini. Jest zajebista.

Awatar użytkownika
Jakub_Z.
Sponsor
Posty: 2961
Rejestracja: 25 kwietnia 2009, 18:12 - sob

Re: Odświeżamy forum i szukamy błędów

Postautor: Jakub_Z. » 26 czerwca 2010, 22:47 - sob

A tak zauważyłem dzisiaj:
w opcjach profilu nie można poprawnie wkleić adresu fejsbuka, bo obcina spory kawałek - no i link nie działa... Zauważyłem to już wcześniej bo mi się profile z tej ikonki pod awatarem nie odpalały :P
Obrazek

SoulBurNer
Tech Admin
Posty: 174
Rejestracja: 20 października 2008, 16:42 - pn

Re: Odświeżamy forum i szukamy błędów

Postautor: SoulBurNer » 27 czerwca 2010, 08:11 - ndz

Załatwione, dziękujemy za wskazanie błędu.
Jakby coś jeszcze nie pasowało to pisz śmiało ;)

Awatar użytkownika
Jakub_Z.
Sponsor
Posty: 2961
Rejestracja: 25 kwietnia 2009, 18:12 - sob

Re: Odświeżamy forum i szukamy błędów

Postautor: Jakub_Z. » 27 czerwca 2010, 11:17 - ndz

Dzięki za szybką naprawę :)
Teraz śmiga.

Już wcześniej mi się ten błąd pojawiał u użytkowników z linkiem do FB, ale myślałem, że mi się nie włącza bo nie mam profilu swojego :D
Obrazek

traju
Sponsor
Posty: 173
Rejestracja: 19 października 2008, 17:37 - ndz

Re: Odświeżamy forum i szukamy błędów

Postautor: traju » 06 sierpnia 2010, 08:23 - pt

Jako, że ostatnio trochę spamu naleciało proponuję zmienić w formularzu rejestracyjnym potwierdzenie "ludzkości" :P

Zamiast tego obrazka, który botom nie sprawia problemów można wrzucić captchę: http://www.google.com/recaptcha i powinien być już święty spokój ;)

smieszny
Posty: 436
Rejestracja: 04 listopada 2008, 07:58 - wt

Re: Odświeżamy forum i szukamy błędów

Postautor: smieszny » 09 sierpnia 2010, 08:51 - pn

Może tylko u mnie jest coś nie tak, ale gdy dziś wszedłem na forum i kliknąłem 'Zobacz aktywne tematy' wyskoczyło mi 'Brak wyników wyszukiwania' Oo

RPA
Moderator
Posty: 3266
Rejestracja: 12 sierpnia 2008, 13:12 - wt

Re: Odświeżamy forum i szukamy błędów

Postautor: RPA » 09 sierpnia 2010, 17:35 - pn

Były zmiany na forum, phpbb nowe. Może dlatego się coś zresetowało ;)
You're all the same, the lot of you, with your long hair and faggot clothes. Drugs, sex…every sort of filth. And ya hate the police, don't ya?

Awatar użytkownika
ksantyp
Redaktor
Posty: 4512
Rejestracja: 12 sierpnia 2008, 11:34 - wt

Re: Odświeżamy forum i szukamy błędów

Postautor: ksantyp » 10 sierpnia 2010, 19:45 - wt

wiadomości nie są czerwone
DOBRE WIOSŁA W JESZCZE LEPSZYCH CENACH.
FOG Shop - zapraszam do sklepu dla Gitarzystów
http://www.fogshop.pl

Awatar użytkownika
Baton
Posty: 2810
Rejestracja: 25 sierpnia 2008, 21:19 - pn

Re: Odświeżamy forum i szukamy błędów

Postautor: Baton » 16 sierpnia 2010, 09:44 - pn

smieszny pisze:Może tylko u mnie jest coś nie tak, ale gdy dziś wszedłem na forum i kliknąłem 'Zobacz aktywne tematy' wyskoczyło mi 'Brak wyników wyszukiwania' Oo

Mam to samo.


Wróć do „Ogłoszenia i propozycje dotyczące forum”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość